﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
<head>
<meta name="ff59f43047cc9f4b6df4582b6872a2ef" content="">
   <base href="http://dark-city.ru/96/166-news/3442-autograph.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="AUTOGRAPH" />
  <meta name="title" content="AUTOGRAPH - Кени Ричардс скончался" />
  <meta name="author" content="от редакции" />
  <meta name="description" content="Журнал Dark City / Дарк Сити - новости номера №97" />
  <title>DarkCity | ведущее издание о тяжёлой и рок музыке - AUTOGRAPH - Кени Ричардс скончался</title>
  <link href="/templates/darkcity_2011_01/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}

    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});
  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/darkcity_2011_01/css/template.css" media="screen" />
 <!--[if IE 6]><link rel="stylesheet" href="/templates/darkcity_2011_01/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
 <!--[if IE 7]><link rel="stylesheet" href="/templates/darkcity_2011_01/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
 <script type="text/javascript" src="/templates/darkcity_2011_01/script.js"></script>
  <script type="text/javascript" src="/templates/darkcity_2011_01/css/loader.js"></script>
</head>
<body>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-sheet">
    <div class="art-sheet-cc"></div>
    <div class="art-sheet-body">

<div class="art-header">
    <div class="art-header-jpeg">
<div class="header-left">
<a href="http://dark-city.ru/entr.html"><div class="lock"></div></a>
<a href="http://dark-city.ru/"><div class="logo"><img src="/../images/logo.gif" vspace="20" hspace="13"></div></a>
<a href="/banner.html" title="в каталоге агентства Роспечать"><div class="left-string">Подписной индекс <strong>36900</strong></div></a>
</div><font size="1" face="Arial" color="#7F7F7F" style="font-size:0.01em;"><a href="http://bazaravto.uz.ua">avto</a></font>
<div class="header-banner"> 
          <div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/2.html" target="_blank"><img src="http://dark-city.ru/images/banners/manson.jpg" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>
<div class="top-string"> <img src="/../images/M_images/arrow.png" alt=""> AUTOGRAPH - Кени Ричардс скончался</div>
     </div>

<div class="header-right">
<div class="date">
2017-05-07</div>
<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="10" value="поиск"  onblur="if(this.value=='') this.value='поиск';" onfocus="if(this.value=='поиск') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="546" />
</form>
<div class="visitors">
Читателей онлайн - 79
</div>
</div>

</div>

</div>

<div class="art-content-layout">
    <div class="art-content-layout-row">
<div class="art-layout-cell art-sidebar1"><div class="art-vmenublock">
    <div class="art-vmenublock-cc"></div>
    <div class="art-vmenublock-body">

				<div class="art-vmenublockcontent">
    <div class="art-vmenublockcontent-body">
<!-- block-content -->

		<ul class="art-vmenu"><li class="item469"><a href="http://dark-city.ru/"><span class="l"> </span><span class="r"> </span><span class="t">Главная</span></a></li><li class="item2"><a href="/news.html"><span class="l"> </span><span class="r"> </span><span class="t">Новости</span></a></li><li class="item466"><a href="/blogs.html"><span class="l"> </span><span class="r"> </span><span class="t">Блоги</span></a></li><li class="item3"><a href="/articles.html"><span class="l"> </span><span class="r"> </span><span class="t">Читать</span></a></li><li class="item5"><a href="/about.html"><span class="l"> </span><span class="r"> </span><span class="t">О нас</span></a></li><li class="item6"><a href="/history.html"><span class="l"> </span><span class="r"> </span><span class="t">История</span></a></li><li class="item8"><a href="/order.html"><span class="l"> </span><span class="r"> </span><span class="t">Купить</span></a></li><li class="item11"><a href="/concerts.html"><span class="l"> </span><span class="r"> </span><span class="t">Концерты</span></a></li><li class="item484"><a href="/top5.html"><span class="l"> </span><span class="r"> </span><span class="t">Наш Top-5</span></a></li><li class="item459"><a href="/top100albums.html"><span class="l"> </span><span class="r"> </span><span class="t">Ваш Top-100</span></a></li><li class="item9"><a href="/guestbook.html"><span class="l"> </span><span class="r"> </span><span class="t">Гостевая книга</span></a></li><li class="item504"><a href="/links.html"><span class="l"> </span><span class="r"> </span><span class="t">Контакты</span></a></li></ul><!-- /block-content -->

		<div class="cleared"></div>
    </div>
</div>

				<div class="cleared"></div>
    </div>
</div>

		<div class="art-block">
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
						<div class="art-blockcontent">
		    <div class="art-blockcontent-cc"></div>
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		
<!-- /mod_php version 1.0.0.Beta2 (c) www.fijiwebdesign.com -->
<div style="padding: 5px 0px 10px 7px; overflow: hidden;"><noindex><div id="DIV_DA_92404"></div></noindex></div>
<!-- mod_php version 1.0.0.Beta2/ -->

		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<br>
<div class="stlnks">
&nbsp;<!--c6741-->&nbsp;
&nbsp;
<!--6432fd16-->
</div>
<br><br>
<div style="margin-left: 21px; width: 164px; border: #FFFFFF 1px solid; background-color: #000000;">
<noindex>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dark-city.ru -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5756036235334452"
     data-ad-slot="5272425722"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</noindex>
</div>


</div>
<div class="art-layout-cell art-content">

<div class="art-post">
<div class="art-post-body">
<div class="art-post-inner">
<div style="float:left; min-height: 150px; width: 538px; overflow: hidden; padding: 0px; background-image: url('/../templates/darkcity_2011_01/images/newsback.jpg'); background-repeat: no-repeat;"><a class="catimage" href="javascript:history.back()" onMouseOver="window.status='Back';return true" title="назад - на предыдущую страницу"><img src="/../images/stories/cover97.jpg" width="60" height="81" hspace="0" align="left""></a><div class="art-postmetadataheader1">
<span style="float: right; color: #808080; font-size: 11px; min-width: 474px; height: 18px; overflow: hidden; text-align: right;">
<img src="/templates/darkcity_2011_01/images/postdateicon.png" alt="postdateicon" width="17" height="18" align="absmiddle" /> От: 10.05.2017 | <img src="/templates/darkcity_2011_01/images/postauthoricon.png" alt="postauthoricon" width="14" height="14" align="absmiddle" /> Автор: от редакции
</span>
</div></div>
<div class="art-postcontent">
    <!-- article-content -->
<div class="art-article">Основатель и гитарист группы AUTOGRAPH Стив Линч сообщил, что оригинальный ударник коллектива, Кени Ричардс, скончался в возрасте шестидесяти лет. Он покинул группу в 1988 году и впоследствии совсем ушёл из музыкального бизнеса из-за хронических проблем с позвоночником. Autograph - американская хард-рок-группа из Лос-Анджелеса. Их прославили альбомы 'Sign In Please' (1984) и 'That's The Stuff' (1985), точнее, пара композиций с них, ставших хитами. Это позволило им оказаться на одной сцене с группами Motley Crue и Heart. Но успех оказался недолговечным и группа в начале 90-х исчезла со сцены...<br /><br>﻿<!-- AddThis Button BEGIN -->
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<div class="addthis_toolbox addthis_default_style">
<span class="addthis_separator"><span class="art-postheadericons ">Поделиться новостью:</span></span>
<a href="http://addthis.com/bookmark.php?v=250&username=amatory" 
<a class="addthis_button_vk" title="у себя Вконтакте"></a>
<a class="addthis_button_twitter" title="у себя в Твиттере"></a>
<a class="addthis_button_facebook" title="у себя на Facebook"></a>
<a class="addthis_button_myspace" title="у себя на Myspace"></a>
<a class="addthis_button_email" title="отправив её по e-mail"></a>
<a class="addthis_button_livejournal" title="у себя в ЖЖ"></a>
<span class="addthis_separator"><span class="art-postheadericons ">...и ещё:</span></span>
<a class="addthis_button_compact"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=amatory"></script>
<!-- AddThis Button END -->
</div><span class="article_separator">&nbsp;</span>
    <!-- /article-content -->
</div>
<div class="cleared"></div>
</div>
<div class="cleared"></div>
</div>
</div>
          </div>
<div class="art-layout-cell art-sidebar2">		<div class="art-block">
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
						<div class="art-blockcontent">
		    <div class="art-blockcontent-cc"></div>
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<center><a target="_self" title="Подписка через редакцию" mce_href="/order/756-subscribe.html" href="/order/756-subscribe.html"><noindex><img src="http://dark-city.ru/images/stories/subs/postbox.png" mce_src="/images/stories/subs/postbox.png"></noindex></a><br><br><div style="text-align: justify;" mce_style="text-align: justify;"><b>Подписка на 2017 год</b> через редакцию <b>СТАРТОВАЛА!</b> Если вы хотите получать наш журнал в течение всего 2017 года (номера с 96 по 101 включительно), вы можете подписаться на него напрямую через редакцию...<b><br><br></b><div style="text-align: right;" mce_style="text-align: right;"><a target="_self" title="Жми - и узнаешь как!" mce_href="/order/756-subscribe.html" href="/order/756-subscribe.html"><b><noindex>КАК???</noindex></b></a><br></div></div></center>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
						<div class="art-blockcontent">
		    <div class="art-blockcontent-cc"></div>
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		<center><br mce_bogus="1"></center>

<center><a title="Купить редкие номера на rockmarket.ru!" rel="nofollow" target="_blank" mce_href="/redir/109-redir/4-rockmarket-arch-sell.html" href="/redir/109-redir/4-rockmarket-arch-sell.html"><img src="/images/stories/subs/archive.png" mce_src="/images/stories/subs/archive.png" alt="" height="87" width="153"></a><br><br><div style="text-align: justify;" mce_style="text-align: justify;">Журнал Dark City совместно с интернет-магазином RockMarket.ru объвляют о беспрецедентной акции: в продажу выставлены <b>АРХИВНЫЕ НОМЕРА ЖУРНАЛА DARK CITY</b>, год выпуска которых начинается с 2001 года. Товар является раритетным и количество каждого из номеров журнала строго ограничено (5-10 экземпляров).<b> Не упустите свой шанс!</b> <b><br><br></b><div style="text-align: right;" mce_style="text-align: right;"><b><a rel="nofollow" target="_blank" title="Купить на rockmarket.ru!" mce_href="/redir/109-redir/4-rockmarket-arch-sell.html" href="/redir/109-redir/4-rockmarket-arch-sell.html">КУПИТЬ !!!</a></b><br></div></div></center><br><br><br>
<center><a class="modal" title="Посмотреть, где на Горбушке можно купить свежий номер журнала Dark City по самой низкой цене!" href="/images/stories/subs/ip.jpg" mce_href="/images/stories/subs/ip.jpg"><img src="/images/stories/subs/ip.png" mce_src="/images/stories/subs/ip.png" width="153"></a><br><br><div style="text-align: justify;" mce_style="text-align: justify;">Хотите купить <b>СВЕЖИЙ НОМЕР ЖУРНАЛА <span lang="EN-US">DARK</span><span lang="EN-US"> </span><span lang="EN-US">CITY</span></b> по самой низкой цене? Тогда вам прямая дорога в павилион B2-097 “Иностранная Пресса”, что на втором этаже "Горбушкиного Двора"!<br><br></div></center>
		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		<div class="art-block">
		    <div class="art-block-cc"></div>
		    <div class="art-block-body">
		
						<div class="art-blockcontent">
		    <div class="art-blockcontent-cc"></div>
		    <div class="art-blockcontent-body">
		<!-- block-content -->
		
		
<!-- /mod_php version 1.0.0.Beta2 (c) www.fijiwebdesign.com -->

<!-- mod_php version 1.0.0.Beta2/ -->

		<!-- /block-content -->
		
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		

</div>
</div>

</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-t"></div>
    <div class="art-footer-body">
        <div class="art-footer-text">
          <div class="art-nostyle">Copyright &copy; 2000 -
2017. All Rights Reserved.</div>
<div class="counter"><noindex><a href="/../redir/109-redir/1-toplist.html" target="_top"><img src="http://top.list.ru/counter?id=108693;t=99" alt="TopList"
 	  border="0" width="88" height="18">
	  <!--TopList COUNTER-->
	  </a></noindex><a href="/ads" alt="" title="">::</a> <a href="/sitemap.html" alt="SiteMap" title="SiteMap">Map</a></div>
        </div>
		<div class="cleared"></div>
    </div>
</div>
		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<div align="center">
<div class="art-page-footer">
</div>
</div>
</div>
<script charset="windows-1251" type="text/javascript" src="http://www.directadvert.ru/show.cgi?adp=92404&div=DIV_DA_92404"></script>
<!--itunes-->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '1l3voCW']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<!--/itunes-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 984275506;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/984275506/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</body> 
</html>